Sign in   |  Join   |  Help

Beosystem 3 hängt sich manchmal auf...

rated by 0 users
Not Answered This post has 0 verified answers | 0 Replies | 0 Followers

Ralph
Not Ranked
Germany
38 Posts
OFFLINE
Bronze Member
Ralph posted on Wed, Oct 23 2019 6:08 PM

Hallo liebe Gemeinde,

mein Beosystem3 hängt sich manchmal auf. Folgende Situation:

ich habe das Radio eingeschaltet. Nach ein paar Stunden under Minuten schalte ich das Radio aus. Danach Fernseher an auf DTV, am DRT Port hängt ein Technisat Receiver per PUC steuerbar. Manchmal geht der Fernseher an, und nach ca. 5-10 Sekunden später geht das System aus, der Fernseher bleibt an und die Lautsprecher sind auch aus.

Folgende Geräte sin angeschlossen:

 

Wohnzimmer:

Beovision 4-65 mit Beosystem 3 Typ 9600  Option 2

HDR2 an AV1;  Sat Receiver an AV2; Blu-ray Player an AV3 und Amazon Fire TV an AV4; Beomedia 1 an AV5

 

Centerspeaker Beolab 7-4

Vorne: Beolab 8000

Hinten Beolab 6000

Surround: Beolab 4

Subwoofer: Beovox Cona mit 1741 Amp angeschlossen.

Beosystem 6500 mit BeoLink 1611 verbunden. Option 0

Am Beosystem 6500 ein Playmaker an A-Tape  (Playmaker Option0)

 

Esszimmer: Beolab 3500 per Masterlink  Option 6

Büro: Beolab 3500 per  Masterlink  Option 6

Schlafzimmer: Beovision 6/26 mit Masterlink. Option 6 

Alles per Masterlink verbunden.

 

Ich habe schon den Fernseher im Schlafzimmer vom Masterlink genommen, keine Änderung

ich habe die restlichen Geräte mal vom Masterlink getrennt, keine Änderung.

 

Das Beosystem hat eine normale Temperatur. 

 

im Beosystem ist ein Sat  Modul verbaut. Dieses habe ich aber per Hardware deaktiviert, also Kabel abgezogen. Damit ich mit DTV meinen Sät Receiver auf der Beo4 benutzen kann.

Nach dem ich das Sat Modul abgezogen habe funktioniert auch DTV mit meinem Sat Receiver.

ich kann jetzt aber nicht sagen, ob die Probleme dadurch entstanden sind. 

Wie mir aufgefallen ist, sind es manchmal so alle 2 Tage das sich das Beosystem3 aufhängt.

 

es werden dann keine Befehle mehr entgegen genommen und umgesetzt. 

Stecker raus, zwei Minuten warten, Pin Code eingeben, Option auf 2 und im Fernseher auf deutsch stellen.

die Lautsprecher Konfiguration bleibt im System Erhalter.

 

Pufferbatterie leer?  Dann sollte aber die Lautsprecher Konfiguration weg sein, oder?

 

Ist jemand dieses Problem bekannt?

 

Bitte nicht mir gleich den Kopf abreißen wegen der Demontage vom Sät Modul, kann ich jederzeit wieder zurück bauen.

Wenn dieses das Problem sein soll, kann ich dann per Service Menü das Sät Modul deaktivieren? Damit ich DTV auf der Beo4 frei habe?

 

vielen Dank.

 

Der Ralph

Page 1 of 1 (1 items) | RSS
Beoworld Security Certificate

SSL