Sign in   |  Join   |  Help

Datum der Beoworld-App

rated by 0 users
Not Answered This post has 0 verified answers | 4 Replies | 2 Followers

Haw
Top 500 Contributor
181 Posts
OFFLINE
Bronze Member
Haw posted on Thu, Jul 12 2018 5:58 PM
Kann mir irgendjemand sagen weshalb sämtliche Beiträge in der App mit einem Datum vom 02.10.02 angezeigt werden? Ich verwende die App auf einem iPad. Auch die Aktualisierung für die App sowie dem iPad aktuell.

Grüße aus Stuttgart

Hardy

All Replies

Haw
Top 500 Contributor
181 Posts
OFFLINE
Bronze Member
Haw replied on Thu, Jul 12 2018 6:00 PM
Ich sehe gerade es ist der 30.11.02. . Auch meine eben gestellte Frage hat dieses Datum.
Millemissen
Top 10 Contributor
Flensborg, Denmark
12,348 Posts
OFFLINE
Bronze Member

Bei mir steht (für deinen ersten Beitrag in diesem Thread):

Thu, Jul 12 2018 5:58 PM

IOS auf’m iPad.

MM

There is a tv - and there is a BV.

BL5
Not Ranked
Flensburg, Germany
11 Posts
OFFLINE
Bronze Member
BL5 replied on Fri, Jul 13 2018 4:26 PM

Hallo Hardy,

Du musst Dich einmal über die Weboberfläche bei <beoworld.org> einloggen und dann unter "Edit Your Profile" > "Site Options" das "Date Format" auf "Days, Month Day Year (Thu, Jun 1 2003)" einstellen, dann klappt's auch mit der korrekten Angabe des Datums in den iOS-Apps => http://forum.beoworld.org/user/EditProfile.aspx?ReturnUrl=%2fforums%2fTopicsActive.aspx

Zu der Problematik existiert auch ein Thread im "General Forum" ;-) - dort bin ich Ende 2017 fündig geworden ...

Grüße aus Flensburg ...

In use: BV Avant 55 NG, BS Moment, 2x BL 5, A 6, A 2, H 6 MK I, H 7, A 8 (Earphones)

Currently not in use: BV 7-32 MK I, HDR 2, BS 9000 MK III, Serenata, 2x BeoCom 3

Haw
Top 500 Contributor
181 Posts
OFFLINE
Bronze Member
Haw replied on Fri, Jul 13 2018 6:51 PM
Hallo BL5, Danke für die Information. Es hat geklappt.👍👍👍. Das richtige Format war eingestellt—— hab einfach auf ein anderes Format gewechselt und hatte das falsche Datum aber in der korrekten Schreibweise. Danach habe ich zum ursprünglich eingestelltem Format gewechselt und jetzt ist es korrekt.

Gruß Hardy
Page 1 of 1 (5 items) | RSS
Beoworld Security Certificate

SSL