Sign in   |  Join   |  Help
Click here to change your Beoworld Account Details

Masterlink Problem mit Beomedia und Beolink

rated by 0 users
Not Answered This post has 0 verified answers | 0 Replies | 0 Followers

Kurzschluss
Not Ranked
4 Posts
OFFLINE
Bronze Member
Kurzschluss posted on Sun, Jan 14 2018 11:11 AM

Servus,

nachdem ich oft mitgelesen habe und mir viele Ratschläge erlesen habe, wende ich mich mit meinem Problem an euch das offensichtlich nur bei mir auftritt. Ich habe eine uralt-Masterlink Konfiguration, die ich im Laufe der Zeit richtig toll finde. Sogar zwei n.radio Sender habe ich mir eingerichtetet. Ich bin (fast ) glücklich.

Zuerst meine Konfiguration:

Wohnzimmer: Beovision 9, Beosound 3000 Mk2

Küche: Beovision 4, Beosystem 2

Büro: Beomedia 1

Bad: Beolink passive

Folgendes Problem: Wenn die Beomedia am Masterlink hängt und zusätzlich ein Fernseher läuft, stellt sich die Command-Option im Beomedia 1 automatisch auf PC und die Beolink im Bad lässt sich nicht mehr bedienen.

Trenne ich die Beomedia vom Masterlink funktioniert die Beolink im Bad problemlos.

Schalte ich die Fernseher aus, trenne die Beomedia kurz vom Masterlink und stelle dann die Command Option auf V-Aux und stecke den Masterlink Stecker wieder an, dann funktioniert die Beolink perfekt - sogar mit n.Radio. Schalte ich den Fernseher ein, ist nach ein paar Minuten wieder Sendepause.

Kennt das Phänomen jemand oder kann nachvollziehen, wo das Problem liegt?

Die Beomedia habe ich nur wegen meiner zwei Internet- Radio Sender, die ich im Haus hören will.

Schöne Grüße aus dem Salzkammergut!

Edit: Tauschen des Masterlink Kabels: keine Veränderung

Auch die Beolab3500 funktioniert nur bei ausgesteckter Beomedia. Ist das Ding kaputt?

Page 1 of 1 (1 items) | RSS
Beoworld Security Certificate

SSL