Sign in   |  Join   |  Help

communicatie Windows 7-BM5/BS5

rated by 0 users
Not Answered This post has 0 verified answers | 19 Replies | 0 Followers

Leko
Top 500 Contributor
158 Posts
OFFLINE
Bronze Member
Leko posted on Mon, Dec 7 2015 12:16 PM

Sinds kort heb ik een nieuwe modem gekregen van Ziggo.

Alles werkt perfect. Geen probleem. Alleen heeft het modem mijn BM5 een nieuw IP-adres gegeven.

Alles handmatig ingevoerd bij Beoconnect, wachtwoord geen probleem. Maar dan kan de computer geen contact maken met de BM5, volgens een melding na minutenlang proberen.

 

Suggesties?

All Replies

koning
Top 25 Contributor
holland
4,186 Posts
OFFLINE
Bronze Member

Heb je het ip adres ingevoerd wat in de beosound5 staat?

koning
Top 25 Contributor
holland
4,186 Posts
OFFLINE
Bronze Member

beomaster5 knop aan de acherkant indrukken,computer opnieuw opstarten.

 

Leko
Top 500 Contributor
158 Posts
OFFLINE
Bronze Member
Leko replied on Mon, Dec 7 2015 7:31 PM

Hallo Koning,

Op beide vragen ja. Ik heb net zowel de computer als de BM5 opgestart.  Eerst de vraag over het wachtwoord. Dat klopt. Krijg na ongeveer drie minuten de melding: "Kan geen verbinding maken met het geselecteerde product."

 

Heel apart allemaal.

 

koning
Top 25 Contributor
holland
4,186 Posts
OFFLINE
Bronze Member

heb je wel een vast ip adres

Leko
Top 500 Contributor
158 Posts
OFFLINE
Bronze Member
Leko replied on Mon, Dec 7 2015 8:28 PM

koning:

heb je wel een vast ip adres

Natuurlijk. Het probleem is niet dat beoconnect de BM5 niet "ziet". De laatste stap om te verbinden doet ie niet. 

 

 

 

 

koning
Top 25 Contributor
holland
4,186 Posts
OFFLINE
Bronze Member

stroom er helemaal af van de beomaster....dat heeft een keer bij mij de truc gedaan

Leko
Top 500 Contributor
158 Posts
OFFLINE
Bronze Member
Leko replied on Mon, Dec 7 2015 9:43 PM

Helaas. Deze truc werkt ook niet, jammer genoeg.

Ik zal morgen mijn dealer, inmiddels ex B&O dealer, even bellen of hij nog meer weet te verzinnen.

Bedankt Koning voor het meedenken.

 

 

beosnuf
Not Ranked
9 Posts
OFFLINE
Bronze Member

Ik had ook last van dit probleem bij het installeren van een nieuw Ziggo modem ,mijn pc,de avant tv en de Encore in een andere kamer ,daar had ik geen verbinding mee.ik kreeg ook de melding dat de bm 5 geen verbinding had met het netwerk 

ik ben vandaag even bij mijn dealer op de koffie geweest en die heb het vaste ip adres vervangen door een variabel ,en vervolgens de master weer aangesloten en zie alles werk weer .

gr beosnuf

beosnuf
Not Ranked
9 Posts
OFFLINE
Bronze Member

Ik had ook last van dit probleem bij het installeren van een nieuw Ziggo modem ,mijn pc,de avant tv en de Encore in een andere kamer ,daar had ik geen verbinding mee.ik kreeg ook de melding dat de bm 5 geen verbinding had met het netwerk 

ik ben vandaag even bij mijn dealer op de koffie geweest en die heb het vaste ip adres vervangen door een variabel ,en vervolgens de master weer aangesloten en zie alles werk weer .

gr beosnuf

beosnuf
Not Ranked
9 Posts
OFFLINE
Bronze Member

Sorry dubbele post

koning
Top 25 Contributor
holland
4,186 Posts
OFFLINE
Bronze Member

Dan geeft hij hem toch elke keer een ander ip adres?

beosnuf
Not Ranked
9 Posts
OFFLINE
Bronze Member

Is dat dan een probleem?

Carolpa
Top 100 Contributor
841 Posts
OFFLINE
Bronze Member

beosnuf:

Is dat dan een probleem?

Nee

@Leko, Weet je wel zeker of de Firewall de verbinding niet blokkeert?

 

koning
Top 25 Contributor
holland
4,186 Posts
OFFLINE
Bronze Member

dan werkt connect toch niet meer?

Page 1 of 2 (20 items) 1 2 Next > | RSS
Beoworld Security Certificate

SSL