Sign in   |  Join   |  Help

Grundrauschen Beolab 8000

rated by 0 users
Not Answered This post has 0 verified answers | 1 Reply | 1 Follower

augs
Not Ranked
11 Posts
OFFLINE
Bronze Member
augs posted on Tue, Dec 29 2020 1:12 PM

Moin zusammen,

ich habe hier vier verschiedene Beolab 8000 bei denen mir ein permanentes Grundrauschen aufgefallen ist. Das Rauschen ist leiser, wenn die daran angeschlossene BeoSound auf Laustärke 0 geregelt ist. Logisch, da ja dann der Verstärker der Beolab nicht arbeiten muss  

Wähle ich einen Eingang wie A.Tape oder Aux, an denen keine Quelle hängt, ist das Rauschen deutlich wahrnehmbar. Bei sehr leiser Musik via CD oder Radio oder meinetwegen auch einer Aux-Quelle wie dem Chromecast-Audio, ist das Rauschen auch wahrnehmbar. Bei vorhandenen Beolab 4000 ist auch ein Rauschen zu hören, allerdings ist dies deutlich schwächer. 

Ist das normal? Oder sind die Beolabs bei euch mucksmäuschenstill? So ganz zufrieden bin ich damit nicht.

Danke und Gruß,

Augs 

All Replies

BeoChecker
Top 500 Contributor
Switzerland
119 Posts
OFFLINE
Bronze Member

Es ist normal dass die Beolab 8000 ein gewisses Grundrauschen haben das man hört wenn man nahe an Hochtöner  lauscht. Sollte aber bei normalem Betrieb und entsprechendem Höranstand nicht wahrnehmbar sein.

Der Verstärker in den Beolab 8000 läuft immer voll, da sie ja keine eigene Lautstärkeregelung haben. Und so wird eben das Rauschen (von der Quelle, vom Kabel aufgenommenes und vor allem das Eigenrauschen) voll verstärkt und ist leise hörbar. Ist ein verbreitetes Problem bei aktiv Lautsprechern mit analogen Endstufen.

Gruss BeoChecker

Page 1 of 1 (2 items) | RSS
Beoworld Security Certificate

SSL